ClubCobra dead again?

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

ClubCobra dead again?

Post by Tom Wells »

Every time I try clubcobra.com in the last couple of days, I get "Service Unavailable."

Is it everyone, or is it just picking on me?

Tom

mooreken
Posts: 258
Joined: Sat May 09, 2015 12:25 pm

Re: ClubCobra dead again?

Post by mooreken »

Seems to be up now.

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

Re: ClubCobra dead again? (Seems OK now)

Post by Tom Wells »

Interesting coincidence?

I put up this note about an hour after I e-mailed Brent saying there has been a problem for about the last day.

I do notice a gap in posts on that site from 5:55AM yesterday to 9:00AM today (Pacific time).

I got in just now, too.

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

Re: ClubCobra dead again?

Post by Tom Wells »

Here we go again: "Service Unavailable"

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

Re: ClubCobra dead again?

Post by Tom Wells »

ClubCobra appears to be on line again. Last post was about 7PM last night, so apparently off line for a while...

BlackSnake
Posts: 151
Joined: Mon Jul 13, 2015 4:09 am

Re: ClubCobra dead again?

Post by BlackSnake »

Nada, esta muerta... :W:

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

Re: ClubCobra dead again?

Post by Tom Wells »

Dead again?

Can't get in today or yesterday - still "Service Unavailable"

Or is it just me? :ymdaydream:

mooreken
Posts: 258
Joined: Sat May 09, 2015 12:25 pm

Re: ClubCobra dead again?

Post by mooreken »

Not just you....down for me too.
I'm in Ohio...if the rain holds out I should make the London this weekend.
Ken

Tom Wells
Posts: 530
Joined: Fri May 08, 2015 7:34 pm
Contact:

Re: ClubCobra dead again?

Post by Tom Wells »

Well, here it goes again: ClubCobra is dead again since yesterday for me with this error:
Fatal error: Out of memory (allocated 1572864) (tried to allocate 98304 bytes) in F:\Inetpub\wwwroot\clubcobra\forums\includes\functions.php on line 1408
Is it just me?

pops
Posts: 45
Joined: Sat May 09, 2015 11:14 am

Re: ClubCobra dead again?

Post by pops »

Yep I just tried and got the same message ~~(/)

Post Reply